2014-01-21

Linuxをupdateするとvmwareが動かなくなる

Linux Mintを apt-get upgrade したらVmwarePlayerが動かなくなりましたとさ。 で、Vmwareのカーネルモジュールを上げるよーってダイアログが出るんだけど、しばらく待って結局失敗するんですよ。 という事で、 sudo vmware-modconfig --console --install-all 以上終了。

0 件のコメント:

コメントを投稿